Page 4 sur 5

Re: [Défi] My little GPU # 1

Posté : 03 oct. 2017, 00:53
par Skylead
Bon et bien à mon tour de poster je pense, je lance un petit pavé dans la marre avec une gold au bot, et la découverte de quelques tweaks (dont un abusé :mrgreen: )

LAN Patate qui a bien roxé, et avec le petit déjeuner au lit svp :nohomo:

Voici les screens, avec un score de 11065 :


Re: [Défi] My little GPU # 1

Posté : 04 oct. 2017, 21:32
par Patate
Et voilà ! la div v étant fini j'ai attaqué ! :D

http://hwbot.org/submission/3670365_pat ... 0031_marks

Image

Re: [Défi] My little GPU # 1

Posté : 04 oct. 2017, 23:06
par Aurion
J'ai attaqué aussi mais un peu moins fort :roll:

https://d2z3gajqqu4hrd.cloudfront.net/2 ... 052a31.png
Image

Re: [Défi] My little GPU # 1

Posté : 17 oct. 2017, 22:52
par rm3113
Image

Re: [Défi] My little GPU # 1

Posté : 21 oct. 2017, 22:31
par Jefforion
Moi aussi je me lance dans cette aventure ;)

C'est en full stock elle prend en GPU 900MHz et en MEM 950MHz; Au delà elle crash ou il y a des artefact.

Pour info c'est une MSI 2G :)

http://hwbot.org/submission/3685112_jef ... 8540_marks

Image

Re: [Défi] My little GPU # 1

Posté : 24 oct. 2017, 01:21
par rm3113
Pour le fun ^^
Image

Re: [Défi] My little GPU # 1

Posté : 28 oct. 2017, 18:41
par AzRowd
Salut,
Bon j'ai sauté le pas, et j'ai testé ma r5 avec le Vmod et ça fonctionne :D ! Cependant je n'ai qu'une vieille config toute moisie pour la tester (pas envie de cramer ma config de tous les jours déjà que ma cm est en train de décéder.) Du coup j'ai des scores dégueulasses à cause de ma config je pense (pentium 4 et 1go de ram :oops: ). Mais j'ai réussi à monter jusqu’à 1150MHz en Vcore et 900Mhz pour la ram (au delà ça crash) avec respectivement comme tensions 1.42V et 1.82V.
score1.png
score1.png (165.69 Kio) Vu 1629 fois
3.jpg
3.jpg (113.83 Kio) Vu 1629 fois
4.jpg
4.jpg (136.67 Kio) Vu 1629 fois
Question: Comment connaitre les limites de tensions du GPU et de la RAM ? Au niveau de la chauffe? j'étais à 42°C max en bench

Re: [Défi] My little GPU # 1

Posté : 29 oct. 2017, 10:43
par Patate
Ton précédent score que tu as posté sur HWbot est bien mieux :o

Petite astuce, essai de laisser que 100/150MHz d'écart entre ton GPU et la RAM de la vga ;D

Passe sur windows 7 aussi, et fais un peu le tour sur le forum tu vas trouver 2 / 3 outil à utiliser :)

Pour les limites je ne sais pas trop comment elles ont étaient définie, mais pour le GPU en air 1.45 c'est bien, et pour la ram je suis monté à 2V pour voir si j'arrivais à avoir un gain, mais rien, donc je me suis remis à 1.65

Re: [Défi] My little GPU # 1

Posté : 29 oct. 2017, 18:07
par AzRowd
Ok merci pour les astuces, effectivement précédent score effectué avec une meilleure config ^^

Re: [Défi] My little GPU # 1

Posté : 30 oct. 2017, 09:48
par Patate
Avec la config que tu as, tu peux quand même faire mieux je te rassure, essai avec ce que je t'ai dis :)